pyfa is the Python Fitting Assistant, a standalone application to create fittings for the EVE-Online SciFi MMORPG.


Packages are available for the following releases:
Ubuntu 16.10: 1.28.1-1~getdeb1
Ubuntu 13.10: 1.1.22-1~getdeb1
Ubuntu 16.04: 1.29.4-1~getdeb1
Ubuntu 14.04: 1.20.1-1~getdeb1
Ubuntu 17.04: 1.29.4-1~getdeb1
Ubuntu 12.04: 1.1.22-1~getdeb1
Ubuntu 14.10: 1.6.0-1~getdeb1
Ubuntu 12.10: 1.1.13-1~getdeb1
Ubuntu 15.10: 1.20.1-1~getdeb1
Ubuntu 15.04: 1.15.0-1~getdeb1
Ubuntu 13.04: 1.1.14-1~getdeb1

Package downloads per version:
Version 1.1.13: 0
Version 1.1.14: 0
Version 1.1.22: 60
Version 1.15.0: 48
Version 1.20.1: 229
Version 1.28.1: 91
Version 1.29.4: 40
Version 1.6.0: 44

Install the application manually with the following command:
sudo apt-get update && sudo apt-get install pyfa

Uninstall the application with the following command:
sudo apt-get remove pyfa